<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<title>Serteks Yeni Nesil Sanfor Makineleri ile KTM2018&#8217;de yer alacak | Turkish Textile Trend Magazine</title>
	<meta name="content-language" content="tr" />
    <meta name="rating" content="general" />
    <meta name="rating" content="news" />
    <link rel="stylesheet" type="text/css" media="screen" href="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/style.css" /> 
    <link rel="stylesheet" type="text/css" href="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/v3.css" />
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'/>
	<script type="text/javascript" src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/js/jquery-1.8.3.min.js"></script>
	<script type="text/javascript" src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/js/v3.js"></script>
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tekstiltrend.com/feed/" />
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.tekstiltrend.com/feed/rss/" />
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.tekstiltrend.com/feed/atom/" /> 
    <link rel="pingback" href="http://www.tekstiltrend.com/xmlrpc.php" />
    
<!-- All in One SEO Pack 2.2.7 by Michael Torbert of Semper Fi Web Design[269,464] -->
<meta name="description"  content="Sektördeki 32 yıllık tecrübesi ve deneyimli kadrosu ile Türkiye’nin yanı sıra tüm dünyada tercih edilen tekstil makinelerine imza atan Serteks, yeni nesil" />

<link rel="canonical" href="http://www.tekstiltrend.com/serteks-yeni-nesil-sanfor-makineleri-ile-ktm2018de-yer-alacak/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Turkish Textile Trend Magazine &raquo; Serteks Yeni Nesil Sanfor Makineleri ile KTM2018&#8217;de yer alacak Yorum Beslemesi" href="http://www.tekstiltrend.com/serteks-yeni-nesil-sanfor-makineleri-ile-ktm2018de-yer-alacak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tekstiltrend.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.21"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='prev' title='SY DİJİTAL’in Sensient Imaging Technologies&#8217;e satışı için prensipte anlaşıldı' href='http://www.tekstiltrend.com/sy-dijitalin-sensient-imaging-technologiese-satisi-icin-prensipte-anlasildi/' />
<link rel='shortlink' href='http://www.tekstiltrend.com/?p=2861' />

 
<!-- HaberMatik Mobil --> 
 
 

 
<!-- HaberMatik V3 --> 
 
 
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
	<link rel="shortcut icon" href="" />
</head>
<body  class="single single-post postid-2861 single-format-standard custom-background">
<div class="hmv3">		
	<div class="header">
          
		<div class="sondakika">
			<div class="sonsol"> <p>Son Dakika</p> </div>
			<div class="sonorta">
				<p class="icon"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/images/index_10x2.png" alt="HaberMatik V3" /></p>
				<ul id="son_dakika" class="jcarousel-skin-tango">
		       					<li>
						<a href="http://www.tekstiltrend.com/serteks-yeni-nesil-sanfor-makineleri-ile-ktm2018de-yer-alacak/">Serteks Yeni Nesil Sanfor Makineleri ile KTM2018&#8217;de yer alacak</a>
					</li>
				  					<li>
						<a href="http://www.tekstiltrend.com/sy-dijitalin-sensient-imaging-technologiese-satisi-icin-prensipte-anlasildi/">SY DİJİTAL’in Sensient Imaging Technologies&#8217;e satışı için prensipte anlaşıldı</a>
					</li>
				  					<li>
						<a href="http://www.tekstiltrend.com/ktm-krantz-pro-shm-isbirligi-ile-yeni-hedeflere-kisa-zamanda-ulasildi/">KTM KRANTZ &#038; PRO-SHM İŞBİRLİĞİ İLE YENİ HEDEFLERE KISA ZAMANDA ULAŞILDI</a>
					</li>
				  					<li>
						<a href="http://www.tekstiltrend.com/lustre-tekstil-baski-boyalari-global-marka-olma-yolunda-ilerliyor/">‘’LUSTRE’’ Tekstil  Baskı Boyaları  Global Marka Olma yolunda ilerliyor…</a>
					</li>
				  					<li>
						<a href="http://www.tekstiltrend.com/daf-kimya-turkiye-pazarinda-farkini-hissettirecektir/">DAF KİMYA TÜRKİYE PAZARINDA FARKINI HİSSETTİRECEKTİR…</a>
					</li>
				  					<li>
						<a href="http://www.tekstiltrend.com/tekstil-teknolojilerinin-bulusma-noktasi-interdye-textile-printing-eurasia/">Tekstil Teknolojilerinin Buluşma Noktası : InterDye Textile Printing Eurasia</a>
					</li>
				  					<li>
						<a href="http://www.tekstiltrend.com/tekstil-trend-magazine-may-mayis-2018/">Tekstil Trend Magazine May/ Mayıs 2018</a>
					</li>
				  					<li>
						<a href="http://www.tekstiltrend.com/zumrut-tekstil-makine-ztm-itm-2018de-900m2lik-standinda-sov-yapt/">Zümrüt Tekstil Makine (ZTM) ITM 2018’de 900m2’lik Standında Şov Yaptı</a>
					</li>
				  					<li>
						<a href="http://www.tekstiltrend.com/dilmenlerden-turkiyenin-ilk-rotasyon-baski-makinasi/">DİLMENLER’DEN TÜRKİYE’NİN İLK ROTASYON BASKI MAKİNASI</a>
					</li>
				  					<li>
						<a href="http://www.tekstiltrend.com/spgprints-itm18-furinda-yogun-ilgi-gordu/">SPGPrints  ITM’18 FURINDA  YOĞUN İLGİ GÖRDÜ</a>
					</li>
				   	
				</ul>
				<p class="haber"></p>
				<ul class="menus">
					
					<li> <a href="http://www.tekstiltrend.com/sitene-ekle">Sitene Ekle</a> <span></span> </li>
					<li> <a href="http://www.tekstiltrend.com/kayit-ol">Kayıt Ol</a> <span></span> </li>
					<li> <a href="http://www.tekstiltrend.com/giris">Giriş</a> <span></span> </li>
					<li> <a href="http://www.tekstiltrend.com/kunye">Künye</a> <span></span> </li>
					<li> <a href="http://www.tekstiltrend.com/iletisim">İletişim</a>  &nbsp; &nbsp; </li>
                     <a style="margin-right:10px;" href="http://www.tekstiltrend.com/"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/images/Turkey.png" alt="tr" title="Türkçe"></a><a href="http://www.tekstiltrend.com/en"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/images/English.png" alt="en" title="English"></a>						
				</ul>
			</div>
			<div class="sonsag"> <img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/images/index_07.png" alt="" /> </div>
		</div> <!--son dakika-->
		<div class="temiz"></div>
		 			<h1 class="logo">	<a href="http://www.tekstiltrend.com"><img src="http://www.tekstiltrend.com/wp-content/uploads/2016/02/LOGO2.png" title="Turkish Textile Trend Magazine" alt="logo" /></a></h1>
        <!--  <form action="http://www.tekstiltrend.com/" method="get">
	<input type="text" class="arama" style="line-height:38px" name="s" value="haber ara..." onblur="if(this.value==''){this.value=defaultValue}" onfocus="if(this.value == defaultValue){this.value=''}" />
			<input type="submit" class="ara" value="" />
           </form> -->
		<div class="reklam2">
           <a href="https://www.prodigital.com.tr" target="_blank" title="Dijital Baskı Makineleri"><img src="http://www.tekstiltrend.com/wp-content/uploads/468x60_reklam.jpg" alt="Dijital Baskı Makineleri" title="Dijital Baskı Makineleri"></a>
       </div><div class="temiz"></div>
        		<div class="menubg">
                 <div class="home"><a href="http://www.tekstiltrend.com" title="Ana Sayfa"></a></div>
			 <div class="menu-ust-menu-container"><ul id="menu-ust-menu" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.tekstiltrend.com/kategori/dokuma/">DOKUMA</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.tekstiltrend.com/kategori/iplik/">İPLİK</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.tekstiltrend.com/kategori/orme/">ÖRME</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.tekstiltrend.com/kategori/tekstil-kimya/">TEKSTİL KİMYA</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.tekstiltrend.com/kategori/boyaterbiye/">BOYA/TERBİYE</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.tekstiltrend.com/kategori/tekstil-baski/">TEKSTİL BASKI</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.tekstiltrend.com/kategori/tekstil-teknik/">TEKSTİL TEKNİKLER</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.tekstiltrend.com/kategori/konfeksiyon/">KONFEKSİYON</a></li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1750"><a href="http://www.tekstiltrend.com/kategori/ilan-ver/">İLAN VER</a>
<ul class="sub-menu">
	<li id="menu-item-1755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1755"><a href="http://www.tekstiltrend.com/kategori/eleman-ilani/">Eleman İlanı</a></li>
	<li id="menu-item-1756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1756"><a href="http://www.tekstiltrend.com/kategori/urun-satis/">Ürün Satış</a></li>
	<li id="menu-item-1757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1757"><a href="http://www.tekstiltrend.com/kategori/urun-talebi/">Ürün Talebi</a></li>
</ul>
</li>
</ul></div>             
              <!--ustmenu-->
			<div class="alt_ikon_menu">
            <ul id="menu-alt-menu" class="Navigation"><li id="menu-item-39" class="foto menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.tekstiltrend.com/kategori/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-43" class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.tekstiltrend.com/kategori/video-galeri/">Video Galeri</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.tekstiltrend.com/kategori/makaleler/">Makaleler</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.tekstiltrend.com/kategori/yarisma-etkinlik/">Yarışma/ Etkinlik</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.tekstiltrend.com/kategori/kose-yazarlari/">Köşe Yazarları</a></li>
<li id="menu-item-45" class="finans menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.tekstiltrend.com/finans/">Döviz Kurları</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="http://www.tekstiltrend.com/kategori/e-dergi/">e-dergi</a></li>
<li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-838"><a href="http://www.tekstiltrend.com/media-data/">Media Data</a></li>
</ul>			</div> <!--altmenu-->
		</div> <!--menu-->
		<div class="temiz"> </div>
        </div> <!-- /header--> 
<!-- Üst Haberler -->
    <div class="usthaberler">
			<ul>
                      				<li>
      	
                <a href="http://www.tekstiltrend.com/serteks-yeni-nesil-sanfor-makineleri-ile-ktm2018de-yer-alacak/" title="Serteks Yeni Nesil Sanfor Makineleri ile KTM2018&#8217;de yer alacak"> <img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/08/serteks-makina-2-Large-300x200.jpg&amp;w=131&amp;h=86&amp;zc=1" width="131" height="86" alt="Serteks Yeni Nesil Sanfor Makineleri ile KTM2018&#8217;de yer alacak"/> <p>Serteks Yeni Nesil Sanfor Makineleri ile KTM2018&#8217;de yer alacak</p> </a> 
                			</li>         
        				<li>
      	
                <a href="http://www.tekstiltrend.com/sy-dijitalin-sensient-imaging-technologiese-satisi-icin-prensipte-anlasildi/" title="SY DİJİTAL’in Sensient Imaging Technologies&#8217;e satışı için prensipte anlaşıldı"> <img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/08/sensient-Bird-Large-300x225.jpg&amp;w=131&amp;h=86&amp;zc=1" width="131" height="86" alt="SY DİJİTAL’in Sensient Imaging Technologies&#8217;e satışı için prensipte anlaşıldı"/> <p>SY DİJİTAL’in Sensient Imaging Technologies&#8217;e satışı için prensipte anlaşıldı</p> </a> 
                			</li>         
        				<li>
      	
                <a href="http://www.tekstiltrend.com/ktm-krantz-pro-shm-isbirligi-ile-yeni-hedeflere-kisa-zamanda-ulasildi/" title="KTM KRANTZ &#038; PRO-SHM İŞBİRLİĞİ İLE YENİ HEDEFLERE KISA ZAMANDA ULAŞILDI"> <img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/08/KTM-KRANTZ-PRO-SHM-tufan-karakurt-1-Large-232x300.jpg&amp;w=131&amp;h=86&amp;zc=1" width="131" height="86" alt="KTM KRANTZ &#038; PRO-SHM İŞBİRLİĞİ İLE YENİ HEDEFLERE KISA ZAMANDA ULAŞILDI"/> <p>KTM KRANTZ &#038; PRO-SHM İŞBİRLİĞİ İLE YENİ HEDEFLERE KISA ZAMANDA ULAŞILDI</p> </a> 
                			</li>         
        				<li>
      	
                <a href="http://www.tekstiltrend.com/lustre-tekstil-baski-boyalari-global-marka-olma-yolunda-ilerliyor/" title="‘’LUSTRE’’ Tekstil  Baskı Boyaları  Global Marka Olma yolunda ilerliyor…"> <img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/06/Lustre-31-Large-300x207.jpg&amp;w=131&amp;h=86&amp;zc=1" width="131" height="86" alt="‘’LUSTRE’’ Tekstil  Baskı Boyaları  Global Marka Olma yolunda ilerliyor…"/> <p>‘’LUSTRE’’ Tekstil  Baskı Boyaları  Global Marka Olma yolunda ilerliyor…</p> </a> 
                			</li>         
        				<li>
      	
                <a href="http://www.tekstiltrend.com/tekstil-teknolojilerinin-bulusma-noktasi-interdye-textile-printing-eurasia/" title="Tekstil Teknolojilerinin Buluşma Noktası : InterDye Textile Printing Eurasia"> <img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/05/interdye-fair-300x200.jpg&amp;w=131&amp;h=86&amp;zc=1" width="131" height="86" alt="Tekstil Teknolojilerinin Buluşma Noktası : InterDye Textile Printing Eurasia"/> <p>Tekstil Teknolojilerinin Buluşma Noktası : InterDye Textile Printing Eurasia</p> </a> 
                			</li>         
        				<li>
      	
                <a href="http://www.tekstiltrend.com/zumrut-tekstil-makine-ztm-itm-2018de-900m2lik-standinda-sov-yapt/" title="Zümrüt Tekstil Makine (ZTM) ITM 2018’de 900m2’lik Standında Şov Yaptı"> <img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/05/TT-Tekstiltrend-Mayıs-2018-web-6-copy-300x168.jpg&amp;w=131&amp;h=86&amp;zc=1" width="131" height="86" alt="Zümrüt Tekstil Makine (ZTM) ITM 2018’de 900m2’lik Standında Şov Yaptı"/> <p>Zümrüt Tekstil Makine (ZTM) ITM 2018’de 900m2’lik Standında Şov Yaptı</p> </a> 
                			</li>         
                
			</ul>
		</div>
     <div class="temiz"></div> 
         
         
<!-- /#Üst Haberler -->
 <div class="sol">
    	<div class="detay">
			 <!-- Varsayılan reklam... -->
  			<div class="temiz"></div> 
                   
			<div class="yazi-alan">
				<div class="bas"> 
            <div class="author">  <a href="http://www.tekstiltrend.com/author/admin/">admin</a></div>  
		 <div class="date">  10 Ağustos 2018 </div>
		<div class="category"><a href="http://www.tekstiltrend.com/kategori/editor/" rel="category tag">EDİTOR</a>, <a href="http://www.tekstiltrend.com/kategori/firma-haberleri/" rel="category tag">FİRMA HABERLERİ</a>, <a href="http://www.tekstiltrend.com/kategori/tum-manset/" rel="category tag">TÜM MANŞET</a>   </div> 
					
				</div> 
				<div class="temiz"></div>   
		
			<div class="detay-kap mTop10">
				<div class="top"></div>
				<div class="temiz"> </div>
				<div class="orta">
					
					<div class="haber">
                    <h1>Serteks Yeni Nesil Sanfor Makineleri ile KTM2018&#8217;de yer alacak</h1>
                         				    <p><em><strong><a href="http://www.tekstiltrend.com/serteks-yeni-nesil-sanfor-makineleri-ile-ktm2018de-yer-alacak/serteks-makina-2-large/" rel="attachment wp-att-2862"><img class="alignleft size-medium wp-image-2862" src="http://www.tekstiltrend.com/wp-content/uploads/2018/08/serteks-makina-2-Large-300x200.jpg" alt="serteks makina (2) (Large)" width="300" height="200" /></a>Sektördeki 32 yıllık tecrübesi ve deneyimli kadrosu ile Türkiye’nin yanı sıra tüm dünyada tercih edilen tekstil makinelerine imza atan Serteks, yeni nesil sanfor makinelerini ilk kez KTM 2018’de sergileyecek.</strong></em></p>
<p>Yerli tekstil makine üretiminin öncü firmalarından Serteks Tekstil Makinaları San. Ltd. Şti., 32 yıllık güçlü tecrübesi ile tekstil sektörünü yeni teknolojilerle buluşturmaya devam ediyor.</p>
<p>Örme kumaşlar için tüp sanfor makinesi, örme kumaşlar için zincirli açık en sanfor makinesi, örme kumaşlar için blanketli ve zincirli açık en sanfor makinesi, tüp ve açık en nem ölçerli nemlendirme makinesi gibi geniş bir ürün yelpazesine sahip olan Serteks, son olarak 2018 itibariyle üretimine başladığı AZS-605 ve TS-605 yeni model sanfor makinelerini Uluslararası Kahramanmaraş Tekstil Makineleri Fuarı’nda tanıtacak. Makineler üzerinde sürekli yenilik yaptıklarını aktaran Serteks Tekstil Makineleri San. Ltd. Şti. Sahibi Cevat Karagören, KTM 2018’de daha fazla müşteriye ulaşmak istediklerini belirtti.</p>
<p><a href="http://www.tekstiltrend.com/serteks-yeni-nesil-sanfor-makineleri-ile-ktm2018de-yer-alacak/serteks-makina-1/" rel="attachment wp-att-2863"><img class="alignleft size-medium wp-image-2863" src="http://www.tekstiltrend.com/wp-content/uploads/2018/08/serteks-makina-1-300x180.png" alt="serteks makina (1)" width="300" height="180" /></a>Türk ve dünya tekstilinde dikkat çeken Kahramanmaraş’ın kendileri için de önemli bir pazar olduğunu vurgulayan Karagören, üretimini yaptıkları yeni nesil sanfor makinelerini üretici ile buluşturmanın heyecanını yaşadıklarını dile getirdi. Karagören, “32 Yıllık tecrübe ve deneyimli kadromuz ile ürettiğimiz sanfor makineleri dünyada ve Türkiye’de tercih ediliyor. Firmamız kendi bünyesinde sürekli Ar-Ge çalışması yaparken en kaliteli malzemeyi kullanmanın yanı sıra, enerji tüketimini en aza indirebilmenin yollarını gözeterek makine üretim planları yapıyor. Her zaman yenilik peşinde olan firmamız, yeni model makinelerin üretimine 2018 yılı başı itibari ile başladı.” dedi.</p>
<p><strong>Yerli Üretim Kalitesi Avrupa Markalarını Aratmıyor</strong></p>
<p><a href="http://www.tekstiltrend.com/serteks-yeni-nesil-sanfor-makineleri-ile-ktm2018de-yer-alacak/serteks-makina-1-large/" rel="attachment wp-att-2865"><img class="alignleft size-medium wp-image-2865" src="http://www.tekstiltrend.com/wp-content/uploads/2018/08/serteks-makina-1-Large-300x200.jpg" alt="serteks makina (1) (Large)" width="300" height="200" /></a>Ürettikleri makinelerin kalitesi ile Türkiye’nin yanı sıra dünya pazarlarında da dikkat çektiklerini ve tercih edilen bir marka haline geldiklerini ifade eden Karagören, yerli üretime ağırlık verilmesi gerektiğini vurguladı. Karagören, Türkiye’de üretilen tekstil makinelerinin kalite açısından Avrupa üretimi makineleri aratmayacak kadar düzgün üretimlere sahip olduğunun altını çizdi.</p>
<p>Tekstil üreticilerinin kaliteli ve zamanında servis verebilen Türk makine üreticilerini tercih etmelerinin önemine değinen Cevat Karagören, “Serteksolarak bizim için kalite işin başında gelir. Yerli makine üreticisi bir firma olarak önceliğimiz; kaliteli makine üretimi, zamanında teslim, montaj ve servis hizmeti vermek ve her koşulda bölge farkı gözetmeksizin müşterilerimizin taleplerine hitap edebilmek.” sözlerine yer verdi.</p>
<p><a href="http://www.tekstiltrend.com/serteks-yeni-nesil-sanfor-makineleri-ile-ktm2018de-yer-alacak/serteks-makina-3-large/" rel="attachment wp-att-2866"><img class="alignleft size-medium wp-image-2866" src="http://www.tekstiltrend.com/wp-content/uploads/2018/08/serteks-makina-3-Large-300x200.jpg" alt="serteks makina (3) (Large)" width="300" height="200" /></a>Son olarak 2018 yılı satış hedeflerine ilişkin bilgiler paylaşan Karagören, “2017 yılında planladığımız makine satışına fazlası ile ulaştık. Bizi tercih eden yerli ve yabancı firmalara sonsuz teşekkür ederiz. 2018 yılında ise hedefimiz daha da büyük. Yeni ürettiğimiz sanfor makinelerinin müşteriler tarafından en çok tercih edilen makineler olmasını hedefliyoruz.” dedi.</p>
<p>Geçtiğimiz yıllarda katıldıkları KTM Fuarlarından memnun ayrılan Serteks, bu yıl sergileyecekleri yenilikler ile müşterilerin dikkatini çekmeyi hedefliyor.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-2861 gallery-columns-2 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.tekstiltrend.com/serteks-yeni-nesil-sanfor-makineleri-ile-ktm2018de-yer-alacak/serteks-makina-3/'><img width="300" height="127" src="http://www.tekstiltrend.com/wp-content/uploads/2018/08/serteks-makina-3-300x127.png" class="attachment-medium" alt="serteks makina (3)" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.tekstiltrend.com/serteks-yeni-nesil-sanfor-makineleri-ile-ktm2018de-yer-alacak/serteks-makina-2/'><img width="300" height="127" src="http://www.tekstiltrend.com/wp-content/uploads/2018/08/serteks-makina-2-300x127.png" class="attachment-medium" alt="serteks makina (2)" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>&nbsp;</p>
                
                                       					</div> <!--icerik-->
						
				</div>
				<div class="bottom"></div>     	
			</div><!--konu detayi yazili ve resimli-->				
			
			</div> <!--yazi alani-->
			
			<div class="temiz"> </div>
			
			<div class="paylas mTop10"> 
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style fLeft  ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a> 
<a href="http://www.addthis.com/bookmark.php" class="addthis_button"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/images/paylas.png" width="80" height="20" border="0" alt="Share" /></a> 
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50fbda4c467554fa"></script>
<!-- AddThis Button END -->
                          <span class="fRight"> 89 Kez Görüntülendi. </span>
                          </div>
			<div class="temiz"> </div> 	

			 <!-- Varsayılan reklam kodlarınız... -->
  			
			
		<div class="temiz"> </div> 
			
<!-- You can start editing here. -->

	
			<!-- If comments are open, but there are no comments. -->

	 



<div id="respond">

 <form action="http://www.tekstiltrend.com/wp-comments-post.php" method="post" id="commentform">
<div id="newComment" class="yazilanyorumlar mTop10">
<div class="top2"></div>
            <div class="orta">


			<div class="icon"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/images/icerik_30-icon.png" alt="#" /></div>
            	<div class="bas"> 
				<p> SENDE YORUM YAZ </p> </div> 
				<!--baslik-->
                <div class="temiz"> </div> <!--clear-->
               
                  <div class="blok1">
<input type="text" class="boxes"  name="author" id="author" value="İsim *" onblur="if(this.value==''){this.value=defaultValue}" onfocus="if(this.value == defaultValue){this.value=''}" />
<input type="text" class="boxes1"  name="email" id="email" value="E-Mail *" onblur="if(this.value==''){this.value=defaultValue}" onfocus="if(this.value == defaultValue){this.value=''}" />
<input type="text" class="boxes2"  name="url" id="url" value="Web Site"  onblur="if(this.value==''){this.value=defaultValue}" onfocus="if(this.value == defaultValue){this.value=''}" />
                    </div><!--blok 1-->



<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
 <div class="blok2">
<textarea class="box" rows="" cols="" name="comment" id="comment" onblur="if(this.value==''){this.value=defaultValue}" onfocus="if(this.value == defaultValue){this.value=''}">Mesajınız...</textarea>
<input class="yolla" name="submit" type="submit" id="submit" value="Yorum Yap!" /> 
<input type='hidden' name='comment_post_ID' value='2861' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><!--blok 2-->
 <div class="temiz"> </div> 
<div class="Cevapla">
 <h3 id="leaveComment"></h3>
 <div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/serteks-yeni-nesil-sanfor-makineleri-ile-ktm2018de-yer-alacak/#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small>
 </div>
</div>
</form>
</div>
     	<div class="bottom2"></div> 
        </div><!--yorum yap-->					
 </div> <!-- respond -->
		 <div class="temiz"> </div> 

      	
		
<div id="commentList" class="yazilanyorumlar mTop10">

    
        </div><!--yazilan yorumlar-->	

<div class="temiz"> </div>
        <!-- /yorumlar-->						
			
        <div class="temiz"> </div> 
       <div class="guncelhaberler">
        	<div class="top2"></div>
            <div class="orta">
            	<div class="anabas"> <p> BENZER HABERLER </p> </div>
                <div class="temiz"></div>
                                 <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.tekstiltrend.com/serteks-yeni-nesil-sanfor-makineleri-ile-ktm2018de-yer-alacak/" title="Serteks Yeni Nesil Sanfor Makineleri ile KTM2018&#8217;de yer alacak"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/08/serteks-makina-2-Large.jpg&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Serteks Yeni Nesil Sanfor Makineleri ile KTM2018&#8217;de yer alacak" /></a>
                            <p> <a href="http://www.tekstiltrend.com/serteks-yeni-nesil-sanfor-makineleri-ile-ktm2018de-yer-alacak/">Serteks Yeni Nesil Sanfor Makineleri ile KTM2018&#8217;de yer alacak</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.tekstiltrend.com/sy-dijitalin-sensient-imaging-technologiese-satisi-icin-prensipte-anlasildi/" title="SY DİJİTAL’in Sensient Imaging Technologies&#8217;e satışı için prensipte anlaşıldı"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/08/sensient-Bird-Large.jpg&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="SY DİJİTAL’in Sensient Imaging Technologies&#8217;e satışı için prensipte anlaşıldı" /></a>
                            <p> <a href="http://www.tekstiltrend.com/sy-dijitalin-sensient-imaging-technologiese-satisi-icin-prensipte-anlasildi/">SY DİJİTAL’in Sensient Imaging Technologies&#8217;e satışı için prensipte anlaşıldı</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.tekstiltrend.com/ktm-krantz-pro-shm-isbirligi-ile-yeni-hedeflere-kisa-zamanda-ulasildi/" title="KTM KRANTZ &#038; PRO-SHM İŞBİRLİĞİ İLE YENİ HEDEFLERE KISA ZAMANDA ULAŞILDI"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/08/KTM-KRANTZ-PRO-SHM-tufan-karakurt-1-Large.jpg&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="KTM KRANTZ &#038; PRO-SHM İŞBİRLİĞİ İLE YENİ HEDEFLERE KISA ZAMANDA ULAŞILDI" /></a>
                            <p> <a href="http://www.tekstiltrend.com/ktm-krantz-pro-shm-isbirligi-ile-yeni-hedeflere-kisa-zamanda-ulasildi/">KTM KRANTZ &#038; PRO-SHM İŞBİRLİĞİ İLE YENİ HEDEFLERE KISA ZAMANDA ULAŞILDI</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.tekstiltrend.com/lustre-tekstil-baski-boyalari-global-marka-olma-yolunda-ilerliyor/" title="‘’LUSTRE’’ Tekstil  Baskı Boyaları  Global Marka Olma yolunda ilerliyor…"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/06/Lustre-31-Large.jpg&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="‘’LUSTRE’’ Tekstil  Baskı Boyaları  Global Marka Olma yolunda ilerliyor…" /></a>
                            <p> <a href="http://www.tekstiltrend.com/lustre-tekstil-baski-boyalari-global-marka-olma-yolunda-ilerliyor/">‘’LUSTRE’’ Tekstil  Baskı Boyaları  Global Marka Olma yolunda ilerliyor…</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.tekstiltrend.com/daf-kimya-turkiye-pazarinda-farkini-hissettirecektir/" title="DAF KİMYA TÜRKİYE PAZARINDA FARKINI HİSSETTİRECEKTİR…"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/06/inknovator-3.jpg&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="DAF KİMYA TÜRKİYE PAZARINDA FARKINI HİSSETTİRECEKTİR…" /></a>
                            <p> <a href="http://www.tekstiltrend.com/daf-kimya-turkiye-pazarinda-farkini-hissettirecektir/">DAF KİMYA TÜRKİYE PAZARINDA FARKINI HİSSETTİRECEKTİR…</a> </p>
                        </div>
                    </div> <div class="line"></div>
                    <div class="konu"> 
                    	<div class="foto">
                                                                                  	
                	
<a href="http://www.tekstiltrend.com/tekstil-teknolojilerinin-bulusma-noktasi-interdye-textile-printing-eurasia/" title="Tekstil Teknolojilerinin Buluşma Noktası : InterDye Textile Printing Eurasia"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/05/interdye-fair.jpg&amp;w=188&amp;h=140&amp;zc=1" width="188" height="140" alt="Tekstil Teknolojilerinin Buluşma Noktası : InterDye Textile Printing Eurasia" /></a>
                            <p> <a href="http://www.tekstiltrend.com/tekstil-teknolojilerinin-bulusma-noktasi-interdye-textile-printing-eurasia/">Tekstil Teknolojilerinin Buluşma Noktası : InterDye Textile Printing Eurasia</a> </p>
                        </div>
                    </div> <div class="line"></div>
</ul>	
            </div>
        	<div class="bottom2"></div>  
        </div>
        			
		</div> <!--detay-->
		
	</div><!--sol-->
  <!-- // SİDEBAR \\-->          
  <div class="sidebar">
 <div class="widget"><div class="top"></div><div class="kutu">			<div class="textwidget"><a target="_blank" href="http://www.rieter.com/"><img src="http://www.tekstiltrend.com/wp-content/uploads/2015/02/Rieter-Web-Banner-300x100px-animated2.gif" width="300" height="100" /></a> 
</div>
		 </div><div class="bottom"></div></div><div class="enson on">
        	<div class="top">  </div>
        	<div class="temiz"> </div> <div class="orta">

            	<div class="bas">
                	<span> <img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/images/sag-icon5.png" alt="#" /> </span>
                    <h2> EN SON HABERLER </h2>
                </div> <!--baslik-->
                
             <div class="temiz"> </div> <ul class="konular jcarousel-skin-tango2" id="enson_haberler">
                                     		<li>
                        	<div class="foto">
  	
<a href="http://www.tekstiltrend.com/serteks-yeni-nesil-sanfor-makineleri-ile-ktm2018de-yer-alacak/" title="Serteks Yeni Nesil Sanfor Makineleri ile KTM2018&#8217;de yer alacak"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/08/serteks-makina-2-Large-150x150.jpg&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="Serteks Yeni Nesil Sanfor Makineleri ile KTM2018&#8217;de yer alacak" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.tekstiltrend.com/serteks-yeni-nesil-sanfor-makineleri-ile-ktm2018de-yer-alacak/"> Serteks Yeni Nesil Sanfor Makineleri ile KTM2018&#8217;de yer alacak </a> </span>
                                <p> Sektördeki 32 yıllık tecrübesi ve deneyimli kadrosu ile Türkiye’n...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.tekstiltrend.com/sy-dijitalin-sensient-imaging-technologiese-satisi-icin-prensipte-anlasildi/" title="SY DİJİTAL’in Sensient Imaging Technologies&#8217;e satışı için prensipte anlaşıldı"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/08/sensient-Bird-Large-150x150.jpg&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="SY DİJİTAL’in Sensient Imaging Technologies&#8217;e satışı için prensipte anlaşıldı" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.tekstiltrend.com/sy-dijitalin-sensient-imaging-technologiese-satisi-icin-prensipte-anlasildi/"> SY DİJİTAL’in Sensient Imaging Technologies&#8217;e satışı için prensipte anlaşıldı </a> </span>
                                <p> Her ne kadar Amerika ile siyasal &amp; politik ilişkilerimiz son ...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.tekstiltrend.com/ktm-krantz-pro-shm-isbirligi-ile-yeni-hedeflere-kisa-zamanda-ulasildi/" title="KTM KRANTZ &#038; PRO-SHM İŞBİRLİĞİ İLE YENİ HEDEFLERE KISA ZAMANDA ULAŞILDI"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/08/KTM-KRANTZ-PRO-SHM-tufan-karakurt-1-Large-150x150.jpg&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="KTM KRANTZ &#038; PRO-SHM İŞBİRLİĞİ İLE YENİ HEDEFLERE KISA ZAMANDA ULAŞILDI" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.tekstiltrend.com/ktm-krantz-pro-shm-isbirligi-ile-yeni-hedeflere-kisa-zamanda-ulasildi/"> KTM KRANTZ &#038; PRO-SHM İŞBİRLİĞİ İLE YENİ HEDEFLERE KISA ZAMANDA ULAŞILDI </a> </span>
                                <p> Uzun yıllar Sücker Müller- Hacoba markalarına modifikasyon, servi...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.tekstiltrend.com/lustre-tekstil-baski-boyalari-global-marka-olma-yolunda-ilerliyor/" title="‘’LUSTRE’’ Tekstil  Baskı Boyaları  Global Marka Olma yolunda ilerliyor…"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/06/Lustre-31-Large-150x150.jpg&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="‘’LUSTRE’’ Tekstil  Baskı Boyaları  Global Marka Olma yolunda ilerliyor…" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.tekstiltrend.com/lustre-tekstil-baski-boyalari-global-marka-olma-yolunda-ilerliyor/"> ‘’LUSTRE’’ Tekstil  Baskı Boyaları  Global Marka Olma yolunda ilerliyor… </a> </span>
                                <p> On yıl önde inkjet fotoğraf baskı kağıtları ve boyaları üretimine...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.tekstiltrend.com/daf-kimya-turkiye-pazarinda-farkini-hissettirecektir/" title="DAF KİMYA TÜRKİYE PAZARINDA FARKINI HİSSETTİRECEKTİR…"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/06/inknovator-3-150x150.jpg&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="DAF KİMYA TÜRKİYE PAZARINDA FARKINI HİSSETTİRECEKTİR…" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.tekstiltrend.com/daf-kimya-turkiye-pazarinda-farkini-hissettirecektir/"> DAF KİMYA TÜRKİYE PAZARINDA FARKINI HİSSETTİRECEKTİR… </a> </span>
                                <p> Bu sayımızda DAF Kimya Genel Müdürü Yılmaz Bora Çavdar ile firmal...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.tekstiltrend.com/tekstil-teknolojilerinin-bulusma-noktasi-interdye-textile-printing-eurasia/" title="Tekstil Teknolojilerinin Buluşma Noktası : InterDye Textile Printing Eurasia"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/05/interdye-fair-150x150.jpg&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="Tekstil Teknolojilerinin Buluşma Noktası : InterDye Textile Printing Eurasia" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.tekstiltrend.com/tekstil-teknolojilerinin-bulusma-noktasi-interdye-textile-printing-eurasia/"> Tekstil Teknolojilerinin Buluşma Noktası : InterDye Textile Printing Eurasia </a> </span>
                                <p> Türkiye Tekstil Terbiye Sanayicileri Derneği (TTTSD) ve Artkim Fu...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.tekstiltrend.com/tekstil-trend-magazine-may-mayis-2018/" title="Tekstil Trend Magazine May/ Mayıs 2018"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/05/tekstil-trend-magazine-may-mayıs-2018-1-copy-Large-150x150.jpg&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="Tekstil Trend Magazine May/ Mayıs 2018" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.tekstiltrend.com/tekstil-trend-magazine-may-mayis-2018/"> Tekstil Trend Magazine May/ Mayıs 2018 </a> </span>
                                <p> ...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.tekstiltrend.com/zumrut-tekstil-makine-ztm-itm-2018de-900m2lik-standinda-sov-yapt/" title="Zümrüt Tekstil Makine (ZTM) ITM 2018’de 900m2’lik Standında Şov Yaptı"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/05/TT-Tekstiltrend-Mayıs-2018-web-6-copy-150x150.jpg&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="Zümrüt Tekstil Makine (ZTM) ITM 2018’de 900m2’lik Standında Şov Yaptı" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.tekstiltrend.com/zumrut-tekstil-makine-ztm-itm-2018de-900m2lik-standinda-sov-yapt/"> Zümrüt Tekstil Makine (ZTM) ITM 2018’de 900m2’lik Standında Şov Yaptı </a> </span>
                                <p> 

Zümrüt Makinanın firma yapılanması hakkında bilgi verir misin...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.tekstiltrend.com/dilmenlerden-turkiyenin-ilk-rotasyon-baski-makinasi/" title="DİLMENLER’DEN TÜRKİYE’NİN İLK ROTASYON BASKI MAKİNASI"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/05/dilmenler-makina-1-Large-150x150.jpg&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="DİLMENLER’DEN TÜRKİYE’NİN İLK ROTASYON BASKI MAKİNASI" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.tekstiltrend.com/dilmenlerden-turkiyenin-ilk-rotasyon-baski-makinasi/"> DİLMENLER’DEN TÜRKİYE’NİN İLK ROTASYON BASKI MAKİNASI </a> </span>
                                <p> Hem örme hem de dokuma kumaşlar için Türkiye’nin  önde gelen Teks...</p>
                            </div>
                        </li> 
                                      		<li>
                        	<div class="foto">
  	
<a href="http://www.tekstiltrend.com/spgprints-itm18-furinda-yogun-ilgi-gordu/" title="SPGPrints  ITM’18 FURINDA  YOĞUN İLGİ GÖRDÜ"><img src="http://www.tekstiltrend.com/wp-content/themes/HaberMatikV3/thumb/timthumb.php?src=http://www.tekstiltrend.com/wp-content/uploads/2018/05/spg-prints-2-Large-150x150.png&amp;w=90&amp;h=67&amp;zc=1" width="90" height="67" alt="SPGPrints  ITM’18 FURINDA  YOĞUN İLGİ GÖRDÜ" /></a>
                             </div>
                            <div class="icerik">
                            	<span> <a href="http://www.tekstiltrend.com/spgprints-itm18-furinda-yogun-ilgi-gordu/"> SPGPrints  ITM’18 FURINDA  YOĞUN İLGİ GÖRDÜ </a> </span>
                                <p> ITM 2018 Fuarı’nda dijital baskı çözümlerini sergileyen SPGPrints...</p>
                            </div>
                        </li> 
                        
                      </ul> <!--konular-->    
            </div><!--icerik-->
            <div class="temiz"></div> <div class="bottom"></div>
        </div>
           
      
</div>
  <!-- \\ /#SİDEBAR //-->
</div> <!--hmv3-->  
<div class="temiz"></div>

<!-- ==* FOOTER *== -->
<div class="footer">
<div class="hmv3">
			
              
</div>
<div class="temiz"> </div> 
<div class="bottom">
		<p>             
	&copy; 2013 <a href="http://www.tekstiltrend.com">Turkish Textile Trend Magazine</a> Tüm Hakları Saklıdır ~  İzinsiz ve kaynak gösterilmeden yayınlanamaz. 
                    <a class="design" href="http://www.habermatik.net" title="Haber Sistemi" target="_blank"> </a> </p>
          </div>
               
</div> <!--footer-->     
</body>
</html>
